Posts by Horst Könnecker

    Hallo Ringo,
    ich hole den thread noch einmal hervor, weil ich jetzt erfolgreich mit meinem BildMobil Stick auf dem Campingplatz an der Schlei im Internet surfen kann.
    Was ist passiert?
    Ich habe einen Quasi Parabolspiegel mit einem Küchensieb nachgebaut. Dieses Machwerk habe ich dann auf einen Gardena Ausziehstab befestigt, so dass der Spiegel über die Wohnwagen hinweg zur Sendeantenne (4 Km Luftlinie) schaut. Das klappt hervorragend. Einziger Nachteil dieser Bastelei, sie ist nicht wetterfest. Sobald ich nicht mehr im Inernet surfen möchte, muss ich das Machwerk ins Trockene verbringen. Aber damit kann ich leben, denn so oft nutze ich den BildMobil Stick auf dem Campingplatz nicht.

    Mit Grüßen von der Kieler Förde
    Horst

    Hallo Ringo,
    herzlichen Dank für Deine Antwort auf mein Empfangsproblem. Als erstes habe ich den Link von der Bundesnetzagentur aufgerufen, um zu sehen wo denn in der Nähe des Campingplatzes ortsfeste Mobilfunksendeanlagen stehen. Da gibt es insgesamt drei. Zwei stehen in der Ortschaft Rieseby, das ist etwa 4 bis 5 Km Luftlinie südlich vom Campingplatz entfernt und eine dritte Sendeanlge steht in Süderbrarup. diese Anlage ist ca 6 bis 7 Km Luftlinie nördlich vom Campingplatz entfernt. Das sieht insgesamt nicht gut aus. Trotzdem werde ich mir gelegentlich eine Antenne beschaffen, in der schwachen Hoffnung, dass da doch noch etwas zu machen ist.
    Ich werde berichten, wenn ich Erfolg gehabt habe. Bis dahin,

    mit Grüßen von der Kieler Förde
    ciao
    Horst

    Hallo,
    ich muss meine Fehlerbeschreibung korrigieren. Ich muss zugeben ich stochere bezüglich UMTS Stick Verwendung ziemlich im Nebel. Es ist für mich absolutes Neuland. :S
    Also, der BildMobil Speedstick funktioniert hier in Kiel. Ich habe die Verbindungsanzeige falsch interpretiert und dann hatte ich außerdem den Router von der Telekom noch eingeschaltet. Nachdem ich diesen ausgeschaltet hatte funktionierte dann auch der UMTS Stick. :)
    Was jetzt übrigbleibt ist nun das es auf dem Campingplatz offensichtlich nicht möglich ist eine UMTS Verbindung herzustellen.
    Dazu die genaue Standortbeschreibung:
    Der Campingplatz liegt etwa 50 Km nördlich von Kiel an der Schlei. Der Ort heißt Lindaunis und unser Wohnwagen steht auf einem Hügel etwa 20 m ü.d.M. Funktechnisch eigentlich sehr gute Bedingungen. Es sieht wohl trotzdem so aus, dass ich mit dem BildMobil Stick auf dem Campingplatz auf I-Net Zugang verzichten muss. :(
    Gibt es eine Möglichkeit herauszufinden wo die Sende- und Empfangsmasten stehen? Ich weiß leider nicht, wie weit man maximal von dem Sendemast entfernt sein darf, um eine sichere Verbindung herstellen zu können. ?(
    Ich bitte um Entschuldigung wegen meiner unpräzisen Fehlerbeschreibung im ersten Posting. Immerhin weiß ich jetzt, dass der Stick funktioniert und die Ursache für die Probleme auf dem Campingplatz vermutlich ein Empfangsproblem sein wird.

    Mit Grüßen von der Kieler Förde
    ciao
    Horst

    Hallo Ringo,
    mir geht es bei der Nutzung des Sticks darum ins Internet zu kommen oder
    E-Mails zu empfangen und zu versenden. Am download von Software ist
    mir nicht unbedingt etwas gelegen, das geht von zu Hause mit meinem
    großen Rechner via Telecom besser und schneller.
    Merkwürdig für mich, ich kann mit dem Stick zur Zeit mühelos eine E-Mail
    versenden, aber keine lesen. Ich kann auch keine I-Net Seiten öffnen.
    Wie ich schon schrieb, das ging bisher sowohl in Oberstdorf als auch in
    Waiblingen völlig problemlos.
    Weil das so plötzlich nicht mehr geht werde ich den leisen Verdacht nicht los,
    das da irgend etwas nicht so geht wie es soll, bzw. das ich da etwas falsch
    mache.

    Mit Grüßen von der Kieler förde
    ciao
    Horst

    Hallo,

    den BildMobil Stick habe ich schon seit 2011, habe ihn aber erst jetzt
    im Urlaub in Oberstdorf und später in Waiblingen testen können. Das hat
    dann auch ganz brauchbar funktioniert. In Oberstdorf etwas hakelig, aber
    in Waiblingen allerbestens. :)

    Nun komme ich wieder nach Hause in Kiel und möchte den Surfstick auf dem
    Campingplatz 50 Km nördlich von Kiel einsetzen. Netzabdeckung sollte
    gemäß I-Net vorhanden sein. Aber leider geht nur Upload, Download Null.

    Dann habe ich den Tipp bekommen den Stick in einen Selbstbau
    Parabolspiegel zu stecken. Erfolg: Null. Dann bin ich mit dem Laptop
    herumgewandert, Ergebnis ebenfalls Null Download. Etwas frustriert wieder in Kiel, wollte ich dann testen wie der Stick denn hier funktioniert. Geht aber auch nicht. ;( Langsam kommen mir Bedenken, mache ich da vielleicht etwas falsch? Am Laptop habe ich aber seit meiner Rückkehr aus dem Urlaub nichts geändert. Auch in Kiel, in dem Stadtteil Wik sollte lt. I-Net lückenlose Netzabdeckung vorhanden sein.
    Deshalb bin ich etwas ratlos ?( und wäre dankbar für jeden Tipp, was man überprüfen sollte bzw. was da eventuell schief läuft.

    Mit Grüßen von der Kieler Förde
    ciao
    Horst